Grails
  1. Grails
  2. GRAILS-8338

Bundle properties from inline plugin not found

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Cannot Reproduce
    • Affects Version/s: None
    • Fix Version/s: 2.0-RC2
    • Component/s: None
    • Labels:
      None
    • Environment:
      Grails 2.0 BUILD-SNAPSHOT

      Description

      Keys from a messages.properties inside an inline plugin are not found.

        Activity

        Graeme Rocher added a comment -

        I can't reproduce this. Please provide steps to reproduce or attach an example


          People

          • Assignee:
            Graeme Rocher
            Reporter:
            Vincent Barrier
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development